Accueil > Mon Afrique > Problème pour installer la clé internet mobile (ZTE MF 195 E) d’Orange Côte d’Ivoire

Problème pour installer la clé internet mobile (ZTE MF 195 E) d’Orange Côte d’Ivoire

usb_orange_Côte d'ivoire-internet mobileSalut les amis j’espère que vous allez bien!
Bon aujourd’hui je vais vous faire un retour d’expérience d’utilisateur qui pourrai bien intéresser  les utilisateurs  et futur utilisateurs qui auront des problèmes pour installer la toute  nouvelle clé internet mobile  (ZTE MF 195 E  avec adaptateur carte mémoire)   d’Orange  Côte d’Ivoire.

En faite la bonne nouvelle, c’est que  ce mois, j’ai reçu une nouvelle clé internet de chez orange. Comme j’avais déjà une clé MTN en cour de validité j’ai mis cette nouvelle clé à coté.

Voila que la connexion de cette clé internet  MTN-CI a pris  fin cette semaine, alors  pas d’inquiétude pour moi, je prends ma nouvelle clé internet et j’installe.  Sauf qu’à la fin de l’installation l’assistant me signale que le pilot du  périphérie  n’a pas été installé  même après avoir redémarré l’ordi plusieurs fois.  Ok je change de poste cette fois-ci sur le pc portable le même petit problème.

Tous deux de configuration Windows 7 je me suis dit cette nouvelle clé doit avoir un problème avec 7.

Quelque jours plus tard,  j’ai du signaler de passage  dans une agence orange.
-Le technicien me dit d’envoyer la clé internet et mon pc qu’il y a une manière d’installer avec certain système et version du SE notamment  le Windows 7 et 8.
– Moi de lui dire que je suis aussi technicien stp peux-tu me montrer comment faire ?  Car je ne veux pas venir faire le rand pour perdre du temps devant le SAV d’Orange pour un petit problème technique.

-Ce qu’il n’a pas accepter j’ai du insister et  il a  en fin dit ok d’attendre. Il  a imprimé  le guide du  support  technique concernant mon petit problème. Je lui dis alors un grand merci!  Ce qui à bien marché avec mon ordi.

Justement c’est très  simple et c’est ce que je vais partager avec vous également  dans ce qui va suivre ci-dessous.

> Aller dans le disque local C
> Ouvrez le dossier Windows
> Puis le dossier System32
Cherche l’invite de commande cmd
> clic droit sur cmd puis exécuter en tant qu’administrateur

> Valide  oui/yes ou ok

Dans l’invite de commande (aspect écran noir) il faut taper exactement la commande ci-dessous

SC delete_zte_cpo

et valide sur Entrer

Voila si tous se passe bien vous aurez un message du genre le service a été détruit avec succès.
En fin vous redémarrer le poste tout devrai aller normalement.

  1. mel
    juin 11, 2014 à 4:31

    LA COMMANDE SC DELETE…. LOrske j lentr on me di k c une erreur du genre commande nn reconu

    • juin 11, 2014 à 4:46

      Bon si tu as procédé comme je l’ai expliqué ici c’est que tu as mal saisi la commande!

      Il faut saisir exactement comme ça: SC delete_zte_cpo en respectant les lettres majuscule et minuscules comme ici

      si non si tu saisis SC DELETE_ZTZ_CPO tu aura toujours des erreurs

      si ça marche ou non il faut nous faire signe.
      merci d’avance!

  2. kevinbel
    juillet 7, 2014 à 1:02

    bjr j ai ce meme probleme et poutant j ai respecté la syntaxe mais c le mm msg erreur qui apparait

  3. octobre 22, 2014 à 11:25

    Vraiment bravo. Vous avez des compétences qui pourraient être très utiles si plus de personnes vous connaissaient. Faites un tour sur notre site très bientôt pour vous faire connaitre!

    • octobre 22, 2014 à 11:47

      Merci bien! et pour l’information votre site m’intéresse bienbien!!!

  4. moutchano
    décembre 7, 2014 à 7:30

    bjr mon probleme avec ma cle est que lorsque je la branche elle clignote rouge et n apparait pas dans peripheriques et imprimante pouvez vous m aider

    • décembre 25, 2014 à 5:22

      il faut faire la configuration comme dans le tuto cidessus

  5. cro2014
    décembre 17, 2014 à 2:15

    slt
    excusez moi mais quand je tape le code SC delete_zte_cpo dans CMD on me dis que le service n’est pas installé aidez moi svp merci

    • décembre 25, 2014 à 5:25

      Ok si tu as très très bien suivie les étapes décris ci-dessus et que ça ne marche pas il faut contacter une agence orange; ou tu me contacts par mail.
      merci bien!

  6. Ismael
    mars 3, 2015 à 10:34

    Jai essayé mais voila le message qui aparaît: [sc] openservice echec 1060:
    Le service spécifié n’existe pas en tant que service installé

  7. mai 20, 2017 à 7:12

    svo bonjour mr jaimerais faire desimlocker ma cla zte mf 195e

  1. No trackbacks yet.

Votre commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l’aide de votre compte WordPress.com. Déconnexion /  Changer )

Photo Google

Vous commentez à l’aide de votre compte Google. Déconnexion /  Changer )

Image Twitter

Vous commentez à l’aide de votre compte Twitter. Déconnexion /  Changer )

Photo Facebook

Vous commentez à l’aide de votre compte Facebook. Déconnexion /  Changer )

Connexion à %s

%d blogueurs aiment cette page :